Autor Thema: Offene Schraubenenden im Intake Manifold  (Gelesen 1028 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Chris95

  • Join Date: Mär 2016
  • Beiträge: 408
  • Country: de
  • Ort: 32427 Minden (Westf)
Offene Schraubenenden im Intake Manifold
« am: 05. Dez 17, 18:09 »
Hallo alle miteinander! :)

Ich ärgere mich schon seit Längerem mit einer undichten Stelle an meinem neu abgedichteten Intake Manifold am TPI rum. Vorne am Thermostatgehäuse, da wo auch zwei Schrauben vom Manifold sitzen, ist es seit Wechsel der Dichtungen undicht.

Ich lese ja immer gerne bissl über die TPI Motoren und so bin ich durch Zufall beim Stöbern
im Forum auf diesen Thread gestoßen:

http://corvetteforum.de/showthread.php?tid=85796

Dort ist von offen endenden Schrauben die Rede, u.A. auch vorne am Thermostatgehäuse,
die mit Gewindedichtung bestrichen werden müssen.
Das wird wohl die Ursache meines "Problems" sein.

Die Brücke als solches wurde wieder vernünftig eingebaut und ist auch dicht, nur an den beiden Schraubenköpfen ists halt undicht. Möchte jetzt gern die Schrauben ausbauen und neu abdichten. Weiß das jemand, ob ich da so am Thermostatgehäuse vorbei komme oder muss das auch runter? (Die Brücke will ich ungern runterreißen)

Grüße,

Chris S.

1988 Firebird Formula 305 TPI

Offline engineer

  • Join Date: Jan 2007
  • Beiträge: 1.146
  • Country: 00
Antw:Offene Schraubenenden im Intake Manifold
« Antwort #1 am: 06. Dez 17, 09:28 »
Dort ist von offen endenden Schrauben die Rede, u.A. auch vorne am Thermostatgehäuse,
die mit Gewindedichtung bestrichen werden müssen.
Das wird wohl die Ursache meines "Problems" sein.

 Weiß das jemand, ob ich da so am Thermostatgehäuse vorbei komme oder muss das auch runter? (Die Brücke will ich ungern runterreißen)

Bei der Frage, wo DU dran oder vorbei kommst kann ich nicht helfen.  :D
Ist nicht zuletzt immer eine Frage des Werkzeugs. :cheesy:

Was ich aber sagen kann, dass es die Schrauben vom Manifold NICHT sind, welche undicht sind.
Bleiben in der Gegend
-Schrauben vom Thermostatgehäuse (landen im Wasserkanal)
-Dichtung vom Thermostatgehäuse
-Schlauchanschluss vom Thermostatgehäuse
-Thermostatgehäuse selber

engineer
 
Das Vergleichen von Fremdmeinungen ist grundsätzlich dem Sammeln von eigenen Erfahrungen vorzuziehen!

Offline J.C. Denton

  • Join Date: Jul 2007
  • Beiträge: 768
  • Country: 00
  • Ort: Viersen
Antw:Offene Schraubenenden im Intake Manifold
« Antwort #2 am: 06. Dez 17, 09:49 »
Jetzt wäre noch das Medium interessant, welches durch die Undichtigkeit zu Tage tritt: Öl oder Kühlmittel? :) Die Schrauben des Manifold enden (teilweise) im V-Raum und so könnte Öl nach oben durch die Gewinde transportiert werden, so sich denn dort keine Gewindeabdichtung befindet. Bei Kühlmittel hat engineer ja schon alles gesagt.

Grüße,
Oli

Offline Chris95

  • Join Date: Mär 2016
  • Beiträge: 408
  • Country: de
  • Ort: 32427 Minden (Westf)
Antw:Offene Schraubenenden im Intake Manifold
« Antwort #3 am: 06. Dez 17, 18:56 »
Und wieso sprechen die im Corvette Forum dann davon, dass es u.a. zwei Schrauben im Manifold gibt, die im Wasserkanal enden? :D Bisschen komisch, zumal es für mich meeega danach aussieht, aber seht selbst.

Ist Kühlmittel ;) Kein Öl, nirgends



automatisch zusammengefuehrt


Naja, scheinbar doch keine Schrauben im Manifold, ist wiedersprüchlich, viele Meinungen und Gegenmeinungen. Ich muss mal gucken. Immerhin wurde die Dichtung zweimal gewechselt, dieser Verlust ist schleichend, habe da letztens mal eben juste bissl Silikon drumgeschmatckert, mache das am WE jetzt mal sauber und gucke dann mal. Die Schrauben wollte ich dazu nochmal rausdrehen.
« Letzte Änderung: 06. Dez 17, 19:12 von Chris95 »
1988 Firebird Formula 305 TPI

Offline engineer

  • Join Date: Jan 2007
  • Beiträge: 1.146
  • Country: 00
Antw:Offene Schraubenenden im Intake Manifold
« Antwort #4 am: 07. Dez 17, 13:38 »
Auf deinem Foto sind ja nun schon mal bereits Wasserspuren an der Dichtung vom Thermostatgehäuse zu sehen, und darunter,  und am Gehäuse selbst auch.


Und wieso sprechen die im Corvette Forum dann davon, dass es u.a. zwei Schrauben im Manifold gibt, die im Wasserkanal enden?


Tja, das kann ich dir auch nicht beantworten.
Aber schön den Fred noch mal zu lesen (wie Axel, hier T.P.I., mal dazwischengrätscht  :D ) hat einige sehr schöne Stilblüten ( ;D "Fehlkonstruktion" - bei einem Motor der seit 1955 verbaut wird... :thumb: )
Das Vergleichen von Fremdmeinungen ist grundsätzlich dem Sammeln von eigenen Erfahrungen vorzuziehen!

Offline Chris95

  • Join Date: Mär 2016
  • Beiträge: 408
  • Country: de
  • Ort: 32427 Minden (Westf)
Antw:Offene Schraubenenden im Intake Manifold
« Antwort #5 am: 17. Dez 17, 14:47 »
Sooo...

Ich wollte mich mal wieder melden und muss zuallererst dem engineer Recht geben,
zumindest die beiden vorderen Schrauben am Manifold gehen in keinen Wasserkanal.
Habe das Problem jetzt (vermutlich) behoben:

Erst alles auseinander gebaut, dazu den Ansaugschlauch und Drosselklappe abgebaut,
am Thermostatgehäuse prompt ne rostige Schraube abgerissen  :wuerg:

Die beiden Schrauben am Manifold waren nur sehr lasch festgezogen, ich schraubte Sie dann ab und machte Sie vernünftig sauber, die Schraubenlöcher natürlich auch (Man war da Schmand drinne) oben am Schraubenkopf noch bissl Silikon rangestrichen und wieder eingesetzt... Die anderen 1 1/2 Tage saß ich daran die Schraube wieder rauszubekommen, ich habe versucht ne Mutter draufzuschweißen, ich habe verschiedene Linksausdreher versucht, ich habs mit Hitze probiert, mit Wd40, eig mit fast allem, am Ende blieb mir nurnoch übrig Sie komplett auszubohren.. :D

Tja ... **** Arbeit, aber nun scheints dicht zu sein.

1988 Firebird Formula 305 TPI

 

Neueste Beiträge

Kreischbox

Last 20 Shouts:

 

Chrissie

Heute um 18:22
Ich wusste ehrlich gesagt gar nicht das wir so einen Button haben bzw hatten. Auf der rechten Seite sieht man ja die neuesten Beiträge und so viele sind das täglich ja nicht. Und ja, die Software schreit nach Erneuerung. Wir bitten um Geduld ;)
 

PontiacV8

Heute um 17:53
...safari zeigt nicht, android chrome auch nicht...firefox auf win 10 auch nicht...man sieht zwar ein "new"...aber eben nur als schrift bzw eingerahmt...aber nicht als butto...
 

J.C. Denton

Heute um 17:28
Chrome auf dem Handy, Firefox auf dem PC. Geht bei beiden nicht.
 

Rocky48

Heute um 14:42
Also bei mir ist der Button zu sehen und funzt auch. Surfe mit FIREFOX
 

PontiacV8

Heute um 13:33
@Oli/Denton: ...ja, bei mir sind die "Neu" Buttons auch defekt und werden nicht richtig angezeigt...wahrscheinlich hat die Forensoft einen weg... :D
 

PontiacV8

Heute um 13:32
@Oli/Denton: ...na, bei mir sind die "Neu" Buttons auch defekt und werden nicht richtig angezeigt...wahrscheinlich hat die Forensoft einen weg... :D
 

andy

Heute um 07:49
So läuft das nicht. Die Verkaufsanzeige wird entfernt. Dafür haben wir den Marktplatz
 

Sascha1309

Heute um 02:06
*Verkaufsanzeige gelöscht*
 

Andreas H.

16. Jul 18, 19:37
Naja, wenn alle angefühtren Arbeiten sogar von einem Laien in ein paar Minuten erledigt sein sollten, dann frage ich mich natürlich scon, warum der Verkäufer die Karre nicht selbst i.O. bringt.... ;)
 

J.C. Denton

16. Jul 18, 09:00
Ist bei euch auch der "Neu" Button bei neuen Forenbeiträgen nicht mehr zu sehen? Ist sowohl auf dem PC als auch bei meinem Schmartfon so...
 

BenettonF12001

12. Jul 18, 22:52
Der Balancer ist sowieso fertig.
 

engineer

12. Jul 18, 13:25
Ventiltrieb und Steuerkette bekommt man auch "analog" mit Messuhr gecheckt.
 

Alex.H

12. Jul 18, 13:05
Wem sagst Du das? Mein Vergaser macht auch nicht, wie er soll. Der Austausch der labbrigen Kette hat bei meinem gar nichts gebracht. Nicht mal das Gängigmachen der Fliehkraftverstellung...
 >:(
 

BenettonF12001

11. Jul 18, 20:14
Tja, eigentlich sollte man das meinen, aber der LG4 Motor ist echt wie verhext. Ich werde als nächstes die Steuerkette freilegen und prüfen.
 

Alex.H

11. Jul 18, 08:34
Kannst Du denn mit den aktuellen Methoden was an dem Trans Am anfangen?
 

BenettonF12001

11. Jul 18, 00:34
Juhuuu, Diagnosetechniker Prüfung bei Mercedes-Benz erfolgreich abgeschlossen. Ich glaub jetzt gehts meinem Trans Am Motor an den Kragen, hab endlich wieder Zeit.  :D
 

KHB

30. Jun 18, 15:25
Lichtmaschine heute eingebaut, alles wieder gut. Bloß bis ich die Schrauben wieder sauber reinkommen habe kostete mich eine Stunde extra. Da wär eine zweite Hand von Nöten gewesen; -)
 

KHB

29. Jun 18, 23:05
Danke, das wollte ich hören.
 

J.C. Denton

29. Jun 18, 21:24
Ja, das genügt. :)

Show 50 latest