Autor Thema: 94 er TA verliert Getriebeöl  (Gelesen 719 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Rainer

  • Frischfleisch
  • Join Date: Sep 2017
  • Beiträge: 11
94 er TA verliert Getriebeöl
« am: 28. Nov 17, 18:22 »
Hallo Leute
Mein Trans Am 5,7 Automatik verliert reichlich Getriebeöl.
Der Simmering am Wandler wurde schon erneuert und trotzdem.
Auch nach dem 2ten neuen Simmering war er zuerst trocken und lief ne Stunde im Leerlauf auf der Bühne.
Da war noch nichts zu sehen.
Am nächsten Tag war alles vollgespritzt mit Getriebeöl , so als wenn irgendwas mit druck geplatzt wäre
 :(
Sogar aus dem Öl Peil Messtab kam was rausgespritzt.
Hat jemand ne Ahnung ?
gruß Rainer

Offline J.C. Denton

  • Join Date: Jul 2007
  • Beiträge: 768
  • Country: 00
  • Ort: Viersen
Antw:94 er TA verliert Getriebeöl
« Antwort #1 am: 28. Nov 17, 19:31 »
OBEN aus dem Peilstab? Wenn, dann klingt das massiv nach Überdruck im Getriebe... Möglicherweise eine defekte Ölpumpe?

Offline engineer

  • Join Date: Jan 2007
  • Beiträge: 1.146
  • Country: 00
Antw:94 er TA verliert Getriebeöl
« Antwort #2 am: 29. Nov 17, 10:37 »
OBEN aus dem Peilstab?

Dito ??????
Halte ich für ausgeschlossen.
Es sei denn, es ist der vom  Motor gemeint. (Dann große Trauer... :'( )

Wenn es unten bei der Einführung des Peilstabrohres in das Gehäuse des 4L60-E das Öl herausdrückt, dann ist das Getriebe aller Wahrscheinlichkeit überfüllt.
In dem Fall wird es aujch aus der Entlüftungsöffnung (oben am Getriebegehäuse hinter der Wandlerglocke) herausgedrückt.

engineer
Das Vergleichen von Fremdmeinungen ist grundsätzlich dem Sammeln von eigenen Erfahrungen vorzuziehen!

Offline DerSaarländer

  • Join Date: Dez 2013
  • Beiträge: 371
  • Country: 00
Antw:94 er TA verliert Getriebeöl
« Antwort #3 am: 29. Nov 17, 17:10 »
Es sei denn die entlüftung ist dicht dann drückt die sich ausdehnende Luft das Öl hoch. 
86 Camaro IROC-Z 5.0 TPI

 

Neueste Beiträge

Kreischbox

Last 20 Shouts:

 

Chrissie

Heute um 18:22
Ich wusste ehrlich gesagt gar nicht das wir so einen Button haben bzw hatten. Auf der rechten Seite sieht man ja die neuesten Beiträge und so viele sind das täglich ja nicht. Und ja, die Software schreit nach Erneuerung. Wir bitten um Geduld ;)
 

PontiacV8

Heute um 17:53
...safari zeigt nicht, android chrome auch nicht...firefox auf win 10 auch nicht...man sieht zwar ein "new"...aber eben nur als schrift bzw eingerahmt...aber nicht als butto...
 

J.C. Denton

Heute um 17:28
Chrome auf dem Handy, Firefox auf dem PC. Geht bei beiden nicht.
 

Rocky48

Heute um 14:42
Also bei mir ist der Button zu sehen und funzt auch. Surfe mit FIREFOX
 

PontiacV8

Heute um 13:33
@Oli/Denton: ...ja, bei mir sind die "Neu" Buttons auch defekt und werden nicht richtig angezeigt...wahrscheinlich hat die Forensoft einen weg... :D
 

PontiacV8

Heute um 13:32
@Oli/Denton: ...na, bei mir sind die "Neu" Buttons auch defekt und werden nicht richtig angezeigt...wahrscheinlich hat die Forensoft einen weg... :D
 

andy

Heute um 07:49
So läuft das nicht. Die Verkaufsanzeige wird entfernt. Dafür haben wir den Marktplatz
 

Sascha1309

Heute um 02:06
*Verkaufsanzeige gelöscht*
 

Andreas H.

16. Jul 18, 19:37
Naja, wenn alle angefühtren Arbeiten sogar von einem Laien in ein paar Minuten erledigt sein sollten, dann frage ich mich natürlich scon, warum der Verkäufer die Karre nicht selbst i.O. bringt.... ;)
 

J.C. Denton

16. Jul 18, 09:00
Ist bei euch auch der "Neu" Button bei neuen Forenbeiträgen nicht mehr zu sehen? Ist sowohl auf dem PC als auch bei meinem Schmartfon so...
 

BenettonF12001

12. Jul 18, 22:52
Der Balancer ist sowieso fertig.
 

engineer

12. Jul 18, 13:25
Ventiltrieb und Steuerkette bekommt man auch "analog" mit Messuhr gecheckt.
 

Alex.H

12. Jul 18, 13:05
Wem sagst Du das? Mein Vergaser macht auch nicht, wie er soll. Der Austausch der labbrigen Kette hat bei meinem gar nichts gebracht. Nicht mal das Gängigmachen der Fliehkraftverstellung...
 >:(
 

BenettonF12001

11. Jul 18, 20:14
Tja, eigentlich sollte man das meinen, aber der LG4 Motor ist echt wie verhext. Ich werde als nächstes die Steuerkette freilegen und prüfen.
 

Alex.H

11. Jul 18, 08:34
Kannst Du denn mit den aktuellen Methoden was an dem Trans Am anfangen?
 

BenettonF12001

11. Jul 18, 00:34
Juhuuu, Diagnosetechniker Prüfung bei Mercedes-Benz erfolgreich abgeschlossen. Ich glaub jetzt gehts meinem Trans Am Motor an den Kragen, hab endlich wieder Zeit.  :D
 

KHB

30. Jun 18, 15:25
Lichtmaschine heute eingebaut, alles wieder gut. Bloß bis ich die Schrauben wieder sauber reinkommen habe kostete mich eine Stunde extra. Da wär eine zweite Hand von Nöten gewesen; -)
 

KHB

29. Jun 18, 23:05
Danke, das wollte ich hören.
 

J.C. Denton

29. Jun 18, 21:24
Ja, das genügt. :)

Show 50 latest