Autor Thema: Verbrauch 3,4 bei ca 19-20 Liter  (Gelesen 1851 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Duke-Witten

  • Join Date: Nov 2016
  • Beiträge: 40
  • Country: 00
Verbrauch 3,4 bei ca 19-20 Liter
« am: 24. Sep 17, 18:48 »
Hallo zusammen,

der Firebird meiner Tochter schraubt sich zur Zeit ca. 20 Liter bei Kurzstrecke rein, heißt, sie kommt etwa 280km mit einer Tankfüllung
weit. Als wir ihn bekommen haben, hatte ich die Zündkerzen erneuert. Es sind jetzt welche von AC Deco R43TSK reingekommen. Gehe
mal davon aus das es daran nicht liegen wird.

Gruß
Jörg

Offline Sven

  • Join Date: Nov 2005
  • Beiträge: 675
  • Country: de
  • Ort: Potsdam / Soltau
  • 2x 99er Z28 - slightly modified
Antw:Verbrauch 3,4 bei ca 19-20 Liter
« Antwort #1 am: 24. Sep 17, 19:12 »
Die Antwort hast du dir ja eigentlich schon selbst gegeben: Kurzstrecke
Wie kurz ist denn die Strecke genau? Wird der auch mal warm?

Offline Duke-Witten

  • Join Date: Nov 2016
  • Beiträge: 40
  • Country: 00
Antw:Verbrauch 3,4 bei ca 19-20 Liter
« Antwort #2 am: 24. Sep 17, 19:21 »
Meist nicht wirklich, sie fährt in der Regel nur zur Arbeit oder Abends noch mal zur Schule. Also 3-6 km. Bin mir fast sicher das sie 13-14 Liter
in der Anfangszeit gebraucht hat.

Offline Schwarzer_Schakal

  • Join Date: Jul 2014
  • Beiträge: 365
  • Country: de
  • Ort: Hamburg
Antw:Verbrauch 3,4 bei ca 19-20 Liter
« Antwort #3 am: 24. Sep 17, 19:37 »
Moin Jörg

Das ist im Sommer zutreffend, im Herbst oder Winter wo es jetzt kalt ist kommt der Motor nicht auf Temperatur und frisst. 3-6km ist ein Witz für die Motoren, Ich muss dir auch ehrlich sagen das ich das meinem Motor nicht antun würde.

Grüße Thorsten
Wir machen keinen Porno Baby wir machen Rock`n Roll......

Offline ThunderHawk

  • Join Date: Sep 2008
  • Beiträge: 741
  • Country: de
  • Ort: 88512 Mengen
  • PONTIAC - Driving Excitement
Antw:Verbrauch 3,4 bei ca 19-20 Liter
« Antwort #4 am: 24. Sep 17, 20:20 »
ich hab meinen 3.8er im winter bei kuzstrecke mit max. 15 liter bewegt! also 20 sind sehr viel. da ist was anderes im argen.
Check mal die lambdasonde, den IAT sensor... evtl hängt da einer von denen oder beiden. ist das günstigste was man checken kann.
Motorlauf ist sonst ruhig und er qualmt auch nicht und stinkt nicht bestialisch ausm auspuff?

@Schakal: warum nicht? sind motoren und die haben zu funzen. wenn man die kisten als daily driver nutzt sollen se halt etwas mehr saufen, aber über 5 liter mehr ist nicht dem herbst zuzuschreiben. ich fahr meinen LS im sommer mit 11.8 und momentan mit 12.5 auf 100 bei 10km arbeitsweg. all year long!
keine gnade, sind doch autos, keine zuckerboote
Pontiac Firebird Formula with Corvette C5 LS6 Engine swap
Life is too short to drive boring cars!

Offline Duke-Witten

  • Join Date: Nov 2016
  • Beiträge: 40
  • Country: 00
Antw:Verbrauch 3,4 bei ca 19-20 Liter
« Antwort #5 am: 24. Sep 17, 20:40 »
Danke,

also der braucht nicht nur jetzt im Herbst so viel. Wie kann ich die Lambdasonde und den IAT (was it das?) kontrollieren? Als er nach dem
Urlaub angemacht wurde, hat er schon unangenehm gerochen und ein wenig gequalmt... Unruhig läuft er eigentlich nicht, hatte ach schon alle
Zündkabel und Stecker ausgetauscht weil die fertig waren.

Offline Night-Raven

  • Join Date: Jun 2010
  • Beiträge: 442
  • Country: de
  • So be it! Jedi!
Antw:Verbrauch 3,4 bei ca 19-20 Liter
« Antwort #6 am: 24. Sep 17, 20:48 »
Hi. Ich fahre im Alltag zu meinem Nebenjob auch nur circa 3-4 Kilometer und in die Uni circa 12 Kilometer. Ich verbrauche so zwischen 11 und 12 Liter auf 100 Kilometer. Auch im Winter. Ich habe zwar den 3.8 Liter, aber der 3.4 er ist ja recht ähnlich.
1999 Camaro 3.8 Liter V6

Offline Duke-Witten

  • Join Date: Nov 2016
  • Beiträge: 40
  • Country: 00
Antw:Verbrauch 3,4 bei ca 19-20 Liter
« Antwort #7 am: 02. Okt 17, 10:43 »
..... hab gestern den Luftfilter raus genommen, der war am unteren Drittel naß sowie die Plastikkiste wo die Filterbox eingehangen wird auch. Kann sein das die Filterbox nicht richtig drauf geschoben war. Besorge heute einen neuen Filter. Mal sehen ob das was bedingt.....

Online J.C. Denton

  • Join Date: Jul 2007
  • Beiträge: 768
  • Country: 00
  • Ort: Viersen
Antw:Verbrauch 3,4 bei ca 19-20 Liter
« Antwort #8 am: 02. Okt 17, 15:31 »
Bitte nicht den 3.4er und den 3.8er in einen Topf werfen. Die beiden Motoren sind sich nur darin ähnlich, dass sie beide 6 Zylinder haben. Der 3.4er ist nur ein gestroketer 3.1er aus der 3rd Gen mit einem etwas veränderten Einspritzsystem, ansonsten uralte Technik. Der 3.8er ist eine komplette Neuentwicklung.

Grüße,
Oli

Offline Onkel Feix

  • Join Date: Jun 2007
  • Beiträge: 471
  • Country: de
  • Ort: Viersen
Antw:Verbrauch 3,4 bei ca 19-20 Liter
« Antwort #9 am: 02. Okt 17, 16:11 »
Ist auch falsch. Der 3.8er entstammt einfach einem völlig anderen Entwicklungszweig.
Während der 2.8er/3.1er/3.4er ein Chevrolet 60° V6 ist , ist der 3,8er ein Buick 3800 Series Motor, in der 4thgen ist ein Series2 , mein ehemaliger Bonneville SSEi hatte den Series1 (jedoch mit Kompressoraufladung) .  Und 1,5 Generationen davor gabs den Turbomotor des 89er TTA bzw Buick GNX etc.  Die Series1/2 Motoren kann man verglichen mit dem 88/89er Motor so in etwa wie LT1 und LS1 im Vergleich zum Gen1 SBC TPI sehen, also sinngemäß.


Und btt: Einfach mal die üblichen Verdächtigen checken. Luft, Sprit, Zündung. Würde mich bei der Strecke zwar nicht wundern wenn der Verbrauch jenseits der 15L ist, aber 20L für die 160ps wär schon übertrieben happig, auch bei Kurzstrecke, die nimmt sich mein GTA nicht mal.
« Letzte Änderung: 02. Okt 17, 16:15 von Onkel Feix »
1989er TransAM GTA
383 Holley Stealth Ram + HP EFi ; T56 ; etc

Offline Duke-Witten

  • Join Date: Nov 2016
  • Beiträge: 40
  • Country: 00
Antw:Verbrauch 3,4 bei ca 19-20 Liter
« Antwort #10 am: 08. Okt 17, 14:37 »
Hallo zusammen,

hab heute noch mal nach ein paar Tagen den Luftfilterkasten raus gezogen. Der Filter ist wieder im unteren Bereich nass. Das Wasser scheint
von dem Lufteinlasskasten zu kommen. Hat das schon mal jemand gehabt?

Gruß
Jörg

Offline Duke-Witten

  • Join Date: Nov 2016
  • Beiträge: 40
  • Country: 00
Antw:Verbrauch 3,4 bei ca 19-20 Liter
« Antwort #11 am: 15. Mär 18, 18:26 »
Hallo zusammen,

melde mich mal zurück. Haben jetzt einen gemessen Verbrauch
von 23 Liter. Hat jemand die Teilenummern vom IAT Sensor und von der Lamdasonde?
Wie viele Lamdasonden hat der 3.4?

Gruß
Jörg
« Letzte Änderung: 15. Mär 18, 19:09 von Duke-Witten »

Offline tpi

  • Join Date: Feb 2008
  • Beiträge: 161
  • Ort: Bremen
Antw:Verbrauch 3,4 bei ca 19-20 Liter
« Antwort #12 am: 16. Mär 18, 11:41 »
Da wäre es wirklich von Vorteil sich einen Überblick mit dem Auslesen des Motors zu verschaffen.
Wenn Du einen Laptop mit gutem Akku hast, könnte ich Dir ein Datenkabel zum Auslesen zur Verfügung stellen. Eine Lambdasonde habe ich auch liegen.
Die Auswertung per Laptop ist aber ziemlich einfach und eindeutig, ob die dann auch benötigt wird oder nicht. Mit den Temperaturen ist es das gleiche, werden die korrekt angezeigt und steigen mit andauerndem Motorlauf, kann man sich die OP ebenfalls sparen oder eben gezielt angehen. Ist ja nicht nur die Luft- auch die Wassertemperatur wird gemessen.
Viele Grüße,
Axel
 

Offline Little Girl

  • Join Date: Jun 2007
  • Beiträge: 290
  • Country: de
  • Ort: Eschwege/Nord-Hessen
  • - 69 Camaro -
Antw:Verbrauch 3,4 bei ca 19-20 Liter
« Antwort #13 am: 16. Mär 18, 14:53 »
Hi,

ich habe jahrelang 3.4er im Alltag gefahren. Bei einem hatte ich auch mal ein ähnliches Problem. Ich hatte damals IAC (Leerlaufsteller) und TPS (Drosselklappensensor) getauscht und dann war es gut. Lambda ist ein Verschleißteil was die meisten vergessen zu tauschen, schadet also auch nicht. Ruf doch mal bei Mike & Franks oder Speedshop an, da gibt es die Teile bestimmt und dann weißt du auch was es kostet. Oder schaust mal bei Rockauto in den USA:

https://www.rockauto.com/de/catalog/pontiac,1994,firebird,3.4l+v6,1251931,fuel+&+air

Natürlich würde auslesen lassen auch erstmal der sicherste Weg sein  :thumb:

LG

Offline Duke-Witten

  • Join Date: Nov 2016
  • Beiträge: 40
  • Country: 00
Antw:Verbrauch 3,4 bei ca 19-20 Liter
« Antwort #14 am: 16. Mär 18, 18:58 »
Hallo Leute,

vielen Dank für die ganzen Infos. Das mit dem Datenkabel
würde ich gerne wahrnehmen. Habe mir ein AutoXray besorgt
und versuche erst die Verbindung mit dem OBD I Stecker und den beiden Kabel als Brücke zum OBD II Stecker aus zu lesen.

Axel, würde mich gerne dann bei dir melden wenn das nicht
klappt.

Die Lamdasonden hab ich mir vorsorglich bei Rockauto
bestellt.

Vielen Dank
Jörg

 

Neueste Beiträge

Kreischbox

Last 20 Shouts:

 

Chrissie

Heute um 18:22
Ich wusste ehrlich gesagt gar nicht das wir so einen Button haben bzw hatten. Auf der rechten Seite sieht man ja die neuesten Beiträge und so viele sind das täglich ja nicht. Und ja, die Software schreit nach Erneuerung. Wir bitten um Geduld ;)
 

PontiacV8

Heute um 17:53
...safari zeigt nicht, android chrome auch nicht...firefox auf win 10 auch nicht...man sieht zwar ein "new"...aber eben nur als schrift bzw eingerahmt...aber nicht als butto...
 

J.C. Denton

Heute um 17:28
Chrome auf dem Handy, Firefox auf dem PC. Geht bei beiden nicht.
 

Rocky48

Heute um 14:42
Also bei mir ist der Button zu sehen und funzt auch. Surfe mit FIREFOX
 

PontiacV8

Heute um 13:33
@Oli/Denton: ...ja, bei mir sind die "Neu" Buttons auch defekt und werden nicht richtig angezeigt...wahrscheinlich hat die Forensoft einen weg... :D
 

PontiacV8

Heute um 13:32
@Oli/Denton: ...na, bei mir sind die "Neu" Buttons auch defekt und werden nicht richtig angezeigt...wahrscheinlich hat die Forensoft einen weg... :D
 

andy

Heute um 07:49
So läuft das nicht. Die Verkaufsanzeige wird entfernt. Dafür haben wir den Marktplatz
 

Sascha1309

Heute um 02:06
*Verkaufsanzeige gelöscht*
 

Andreas H.

16. Jul 18, 19:37
Naja, wenn alle angefühtren Arbeiten sogar von einem Laien in ein paar Minuten erledigt sein sollten, dann frage ich mich natürlich scon, warum der Verkäufer die Karre nicht selbst i.O. bringt.... ;)
 

J.C. Denton

16. Jul 18, 09:00
Ist bei euch auch der "Neu" Button bei neuen Forenbeiträgen nicht mehr zu sehen? Ist sowohl auf dem PC als auch bei meinem Schmartfon so...
 

BenettonF12001

12. Jul 18, 22:52
Der Balancer ist sowieso fertig.
 

engineer

12. Jul 18, 13:25
Ventiltrieb und Steuerkette bekommt man auch "analog" mit Messuhr gecheckt.
 

Alex.H

12. Jul 18, 13:05
Wem sagst Du das? Mein Vergaser macht auch nicht, wie er soll. Der Austausch der labbrigen Kette hat bei meinem gar nichts gebracht. Nicht mal das Gängigmachen der Fliehkraftverstellung...
 >:(
 

BenettonF12001

11. Jul 18, 20:14
Tja, eigentlich sollte man das meinen, aber der LG4 Motor ist echt wie verhext. Ich werde als nächstes die Steuerkette freilegen und prüfen.
 

Alex.H

11. Jul 18, 08:34
Kannst Du denn mit den aktuellen Methoden was an dem Trans Am anfangen?
 

BenettonF12001

11. Jul 18, 00:34
Juhuuu, Diagnosetechniker Prüfung bei Mercedes-Benz erfolgreich abgeschlossen. Ich glaub jetzt gehts meinem Trans Am Motor an den Kragen, hab endlich wieder Zeit.  :D
 

KHB

30. Jun 18, 15:25
Lichtmaschine heute eingebaut, alles wieder gut. Bloß bis ich die Schrauben wieder sauber reinkommen habe kostete mich eine Stunde extra. Da wär eine zweite Hand von Nöten gewesen; -)
 

KHB

29. Jun 18, 23:05
Danke, das wollte ich hören.
 

J.C. Denton

29. Jun 18, 21:24
Ja, das genügt. :)

Show 50 latest