Autor Thema: Wagen kommt nicht auf Betriebstemperatur [3.Gen/V6 92er.]  (Gelesen 1187 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Schwarzer_Schakal

  • dabei seit: Jul 2014
  • Beiträge: 347
  • Land: de
  • Ort: Hamburg
Moin

So liebe Leute ich habe eine Frage bezüglich der Betriebstemperatur meines Firebirds V6 3.Gen 92er.
Ich habe zwar schon einiges Oli über PM gefragt, nur denke ich wird es jetzt etwas zu viel um das mal eben in einer kleinen Nachricht zu Fragen bzw. zu beantworten.

Mein Firebird kommt irgendwie nicht auf Temperatur, ich habe egal was ich mache Autobahn\Stadt\Landstraße etc. während der Fahrt 50° (Anzeige Armatur)
Ist es nicht so das der Wagen egal ob Fahrt oder Stand auf 90° Betriebstemperatur sein muss?
Im Stand geht er dann natürlich auf seine 107° hoch und kühlt ihn dann auf ca. 80°runter.

Ich habe in der Winterpause Thermostat und beide Kühlmittelsensoren gewechselt ohne Erfolg.

Ist das Normal so oder verstehe ich irgendwas falsch?

Ich habe euch mal ein Bild gemacht damit wir eine Sprache sprechen.

Grüße Thorsten

http://www.bilder-upload.eu/show.php?file=699c20-1492621149.jpg
Wir machen keinen Porno Baby wir machen Rock`n Roll......

Offline BlackBody

  • dabei seit: Apr 2016
  • Beiträge: 63
  • Land: de
  • Ort: Kreis Esslingen
Witzig. Selbes "Problem" bin ich der Meinung just gestern "gelöst" zu haben.

Ich war auch der Meinung, dass Dein markierter Punkt 70° darstellt und hab 2 mal Thermostat wechseln lassen.

Nachdem ich die Temperatur dann mittels ALDL ausgelesen hab, und der Wagen die perfektesten 90° hat
die man sich vorstellen kann, lege ich hiermit fest, der von dir markierte Punkt sind 90°C.

Dieser Verdacht wurde gestern von Chris noch bestätigt mit dem Hinweis, dass die Skala nicht linear ist.

Was dafür spricht: Kurz nach 101°C springt ja der Lüfter an. Zumindest bei mir.
Und da sind sich Analoganzeige und ALDL Wert einig.

An diversen Schläuchen mit Infratotthermometer gemessen ergeben auch ~90°C.

Grüße,
Micha :)
90er Pontiac Trans Am V8 5.0 TPI
92er Pontiac Firebird V6 3.1

Offline blauerben

  • dabei seit: Mai 2014
  • Beiträge: 375
  • Land: de
  • Ort: Köln
ich bin kein auto schrauber. aber für mich sieht es top aus wenn der im betrieb zwischen den beiden strichen steht. ist doch viel , viel besser als wenn er tendenziel zu warm wird. aber warscheinlich können die anderen hier dazu besser etwas sagen. :ugly:

Offline Micha1810

  • dabei seit: Jul 2013
  • Beiträge: 290
  • Land: de
  • Ort: Niedersachsen
Die Anzeige kann ja gar nicht linear sein, 60 in der ersten Hälfte und 30 in der zweiten...oder täuscht die Perspektive?
aktuell:
94er Calibra 2.0i 8V
90er Camaro RS Targa 5.0 TBI
84er Manta B GT/E 2.0 E
82er Transit Womo 2.0

Offline BlackBody

  • dabei seit: Apr 2016
  • Beiträge: 63
  • Land: de
  • Ort: Kreis Esslingen
Nein. Perspektive täuscht nicht.

Und Du hast vollkommen recht, 60 in der ersten "Hälfte", 30 in der Zweiten.
Aber man darf es doch seltsam finden, wenn von den 60°C, 50° im ersten Viertel abgebildet werden.

So und jetz habt ihrs geschafft. Ich geh das jetz nachmessen! -.-'
90er Pontiac Trans Am V8 5.0 TPI
92er Pontiac Firebird V6 3.1

Offline Schwarzer_Schakal

  • dabei seit: Jul 2014
  • Beiträge: 347
  • Land: de
  • Ort: Hamburg
Moin Jungs

Ja was soll ich sagen, wenigstens bin ich nicht der einzige mit dem Denkfehler bzw. Knick in der Optik.
90° müssten doch 2 Striche vor der 100 sein oder nicht?

Grüße
Wir machen keinen Porno Baby wir machen Rock`n Roll......

Offline vH

  • Hauptmoderator
  • dabei seit: Jul 2012
  • Beiträge: 849
  • Land: de
  • Ort: Mitten in Hessen
  • Brubbelkiste find ich gut
ich bin kein auto schrauber. aber für mich sieht es top aus wenn der im betrieb zwischen den beiden strichen steht. ist doch viel , viel besser als wenn er tendenziel zu warm wird. aber warscheinlich können die anderen hier dazu besser etwas sagen. :ugly:

Wasser kocht bei ca. 100°C...deshalb sollte bei ca. 90°C der Lüfter anspringen...damit es halt nicht kocht...und die Schläuche platzen...
Habe heute in meinem Opel gefroren und die Heizung aufgedreht...schwupp war die Wassertemperatur auf ca. 60°C abgesunken...und ist das jetzt schlimm...muss ich mir Gedanken machen...ich glaube nicht ;)
« Letzte Änderung: 19. Apr 17, 21:32 von vH »

Offline Chrissie

  • Administrator
  • dabei seit: Jul 2006
  • Beiträge: 1.007
  • Land: de
  • Ort: Schtuagett
  • Vogelliebhaber
Wie erwähnt ist die Anzeige nicht linear. Der Strich im ersten viertel ist ungefähr 85 Grad. Bei Autobahnfahrten bleibt die Nadel in dem Bereich (ca 1/4 bis 1/3 der Anzeigenskala. In der Stadt und Stop and Go ist die Nadel ungefähr in der Mitte.

Und nutzt doch BITTE ab und zu die Suchfunktion. Das Thema gab es garantiert schon öfter!  ;)


91 Corvette C4
73 Formula 400

Offline ThunderHawk

  • dabei seit: Sep 2008
  • Beiträge: 733
  • Land: de
  • Ort: 88512 Mengen
  • PONTIAC - Driving Excitement
Wasser bleibt unter druck länger flüssig als in normaler atmosphäre! Wenn das Wasser im geschlossenem system auf einmal verdampfen würde, was physikalich unmöglich ist, dann dürfte kein auto mehr laufen weil jeder schlauch platzen würde, da sich gas extrem ausdehnt!
Also, wenn das wasser die 107°C erreicht hat, laut Temperatursensor, schält der lüfter an und geht bei Temperatur=X°C wieder aus und das wasser ist flüssig. Nach eigener (Pannen)erfahrung verdampft und kocht Wasser aus dem kühler wenn es der normalen Atmosphöre ausgesetzt wird, weil eben kein gegendruck da ist der die Wassermolekyle zusammenpresst und somit flüssig hält  ;) :D
Pontiac Firebird Formula with Corvette C5 LS6 Engine swap
Life is too short to drive boring cars!

Offline Kawa68

  • dabei seit: Mai 2014
  • Beiträge: 149
  • Land: de
  • Ort: Schwäbische Alb
  • '93er Pontiac Trans Am LT1

Wasser kocht bei ca. 100°C...


Aber doch nicht, wenn's unter Druck steht.....   :ugly:

Offline Night-Raven

  • dabei seit: Jun 2010
  • Beiträge: 447
  • Land: de
  • So be it! Jedi!
Antw:Wagen kommt nicht auf Betriebstemperatur [3.Gen/V6 92er.]
« Antwort #10 am: 19. Apr 17, 22:15 »
Hi. Wenn wir schon dabei sind. Wann spingen bei den 98-2002 F bodies eigentlich die Lüfter an. I weiß ehrich gesagt nicht ob die bei mir schon mal an gingen.
1999 Camaro 3.8 Liter V6

Offline BlackBody

  • dabei seit: Apr 2016
  • Beiträge: 63
  • Land: de
  • Ort: Kreis Esslingen
Antw:Wagen kommt nicht auf Betriebstemperatur [3.Gen/V6 92er.]
« Antwort #11 am: 20. Apr 17, 00:02 »
So. Hab mich jetz durch den 2000 Seiten Wälzer und das Internet gewühlt und die Temperaturanzeige
mal durchgemessen.

Ergebnis ist leider nur so halb befriedigend. Ich denk die Werte die in dem Service Manual drin stehn können so nicht stimmen.
1365Ohm @ 104°F/40°C --> ok
    55Ohm @ 260°F/125°C --> ok
   667Ohm @ 220°F/105°C --> andere werte gemessen


Nach Internet durchwühlen bin ich auf eine Tabelle für GM Coolant Sensors gestoßen.

Diese deckt sich mit meinen Messungen und noch jemandem der gemessen hat.

" It read 65 ohms at 260 degrees, 105 ohms at 220 degrees, and about 1300 ohms at 100 degrees."

Und wenn ich nach der tabelel 240 ohm einstelle ( 90°C )  bin ich ungefähr an deiner rot markierten stelle.

So. Gut nacht. xD






« Letzte Änderung: 20. Apr 17, 00:14 von BlackBody »
90er Pontiac Trans Am V8 5.0 TPI
92er Pontiac Firebird V6 3.1

Offline bephza

  • Eventcrew
  • dabei seit: Mai 2011
  • Beiträge: 1.004
  • Land: de
  • Ort: Würzburg
  • 80-TurboFormula 80-TTA 95-LT1-Conv 99-Camaro
Antw:Wagen kommt nicht auf Betriebstemperatur [3.Gen/V6 92er.]
« Antwort #12 am: 20. Apr 17, 09:12 »
Genau aus dem Grund habe ich mir extra Temperaturschalter im LT1 eingebaut! Bei dem springen angeblich die Lüfter bei 103-105° an, was ich persönlich für viel zu viel halte ;)
Hab den Secondary auf 91° und den Primary auf auf 95°.
Normalerweise ist aber Werk das 180 F Termostat verbaut, was bei 82° aufmacht... find ich okey... viele bauen sich das 160er ein (hab ich im Turbo), da muss man aber die Lüfter anpassen....

Die Temperaturen sind nur so hoch gewählt, ab Werk, wegen dem KAT... ob das der Motor lustig findet, war doch egal, hauptsache Umweltfreundlich  :skandal: :ugly:

lg Melle

Offline Earl Hickey

  • dabei seit: Jan 2016
  • Beiträge: 306
  • Land: de
  • Ort: Geisenhausen / Bayern
  • 1993 Camaro Z28 LT1
Antw:Wagen kommt nicht auf Betriebstemperatur [3.Gen/V6 92er.]
« Antwort #13 am: 20. Apr 17, 10:59 »
Ja Melle, hab bei mir auch das 160F Thermostat verbaut und durch den Hypertech Chip (mein 93er hat noch keinen Flash-Chip) springen die Lüfter schon nach kurzer Fahrtzeit im Stand mit an um den Motor kühl zu halten. Ab 94 kannst die Lüfter mit dem Power-Programmer anpassen, sonst arbeiten die immer gegen das Thermostat. Lieber etwas mehr Verbrauch, als den Motor weichzukochen (ZDK-Dichtungen).
Camaro Z28 -93, Chrysler 300C CRD, LeMans-68,HD Shovel, Buell XB

Offline Sven

  • dabei seit: Nov 2005
  • Beiträge: 682
  • Land: de
  • Ort: Potsdam / Soltau
  • 2x 99er Z28 - slightly modified
Antw:Wagen kommt nicht auf Betriebstemperatur [3.Gen/V6 92er.]
« Antwort #14 am: 20. Apr 17, 15:06 »
Hi. Wenn wir schon dabei sind. Wann spingen bei den 98-2002 F bodies eigentlich die Lüfter an. I weiß ehrich gesagt nicht ob die bei mir schon mal an gingen.
Hier mal ein Screenshot aus HPtuners von einem 99er Camaro LS1.


Ist denke ich selbsterklärend.

 

Neueste Beiträge

Kreischbox

Last 20 Shouts:

 

Micha1810

Heute um 09:16
Im Nachgang zum Paderborn-Treffen: Wozu haben die 4th Gen Facelift eigentlich diese Stachel auf dem Scheinwerfer?  :D
 

Onkel Feix

20. Apr 18, 15:00
Den gabs auch schon bei Facebook zu bestaunen... scheint ein wenig zurückgeblieben zu sein....
 

Camaro79

17. Apr 18, 13:31
Rocky48 gut aufgepasst.
Andy 6 setzen  ;D
 

andy

16. Apr 18, 23:49
Klar, als ob Du sowas in Erdkunde gelernt hättest. :P Ich kannte bisher nur Obst aus Werder und die Altmark... Aber wieder was dazu gelernt. Gruß aus Verona in die Hamburger Gegend und ins restliche Deutschland!
 

Rocky48

16. Apr 18, 21:46
Hättste ma in Erdkunde aufgepasst, Andy. Das "Alte Land" liegt bei Hamburg und ist für sein Obst bekannt  ;)
 

andy

16. Apr 18, 21:21
Hi Stephan aus dem alten Land. Meinst Du Abendland? Da sind wa doch alle her. Stelle Dich und Dein Gefährt doch mal unter "Speakers Corner" vor. :thumb: Danke und Gruß
 

Camaro79

16. Apr 18, 14:16
Moin Danke fürs annehmen.Ich bin Stephan aus dem Alten Land. :D
 

Schwarzer_Schakal

15. Apr 18, 18:34
Grad die erste Runde dieses Jahr gedreht, ein Traum.
 

vH

13. Apr 18, 18:04
 :) :) :)
 

Micha1810

12. Apr 18, 17:52
Tisch und gemeinsamer Parkplatz für Paderborn sind reserviert.  :)
 

vH

08. Apr 18, 20:39
@Chris95...Batterie hat bissi geschwächelt...hab aber immer eine aufgeladene 100Ah Batterie in Reserve ...und schon brummt der V8 wie Lotte  :)
 

vH

08. Apr 18, 20:15
Einparken / Ausparken da ist schnell was passiert...aber abhauen (hat mich ja keiner gesehen) das geht gar nicht >:(
 

Kassenpanzer

08. Apr 18, 15:45
Schon erledigt! Ca 150 entspannte Km durch den Rheingau und teilweise Rheinhessen...bin jedes Jahr erneut überrascht wieviel Bock das macht
 

J.C. Denton

08. Apr 18, 14:09
Geht nicht. Mir ist Freitag auf dem Parkplatz einer vorne in die Front gerasselt und abgehauen. Front ist schon abgebaut und geht morgen zum Lackierer. Bin total begeistert.
 

Chris95

08. Apr 18, 13:48
Bomben-Wetter!!  :) Schmeißt die Motoren an Leute ;D
 

Happosai

05. Apr 18, 17:08
Von der Größe her sollte es ja passen. Habe mir den Hella-Scheinwerfer einfach mal bestellt. Mal sehen.  :)
 

Chris95

04. Apr 18, 19:27
Also von der Breite passen die auf jeden Fall, 200mm ist das Maß bei den Pre-Facelift Modellen. Die Höhe schaut auch passend aus.
 

Happosai

04. Apr 18, 16:59
Passen diese Hella-Scheinwerfer in mein 86er Trans AM? Dann könnte ich sie heute noch bestellen. Danke!  :) https://www.amazon.de/1AE-003-427-011-Scheinwerfereinsatz-Hauptscheinwerfer/dp/B005OUNCDS?th=1
 

KHB

02. Apr 18, 08:52
So Batterie eingebaut,
in einer Stunde wird eine Runde gedreht, falls mir der Gott der Technik gnädig gestimmt ist und er anspringt :D

Show 50 latest